登录 注册

登录

问题 JCK Patched for J1.5 超级所见即所得编辑器插件 2.6.5 beta1的安全漏洞修复了吗?

更多
2010年09月08日 16:23 #1 作者: shaojz2005
JCK Patched for J1.5 超级所见即所得编辑器插件 2.6.5 beta1的安全漏洞修复了吗?
大家现在使用什么编辑器啊?

使用Joomla建的网站: 爱心中国行

登录 或者   注册一个会员帐号 来参与讨论

更多
2010年09月08日 19:51 #2 作者: Joomla之门
没希望修复了。请换用其它编辑器。

付费下载 Joomla 3 扩展汉化版: 我要付费支持 Joomla 之门!

登录 或者   注册一个会员帐号 来参与讨论