登录 注册

登录

问题 請問現在還適合用joomla 1.0版來架網站嗎?

更多
2009年06月07日 21:19 #1 作者: qashqai
如題,我用1.0.15版架設了一個網站,聽說現在joomla小組已不再對1.0版作昇級,現在還適合用joomla 1.0版來架網站嗎?

登录 或者   注册一个会员帐号 来参与讨论

更多
2009年06月07日 21:32 #2 作者: Pooh
现在用1.0新建站确实有点落后了,大多数都用1.5了。
建议用1.5!

登录 或者   注册一个会员帐号 来参与讨论