登录 注册

登录

问题 关于win8下试用J3.1

更多
2013年05月30日 15:59 #1 作者: gallant523
gallant523 创建了话题: 关于win8下试用J3.1
白站长,
J3.1目前是稳定版本了么?
我原来用的XAMPP1.7.4,可以直接使用J3.1不用换么?
另,XAMPP1.7.4和J3.1可以安装在WIN8上面么?
谢谢。

登录 或者   注册一个会员帐号 来参与讨论

更多
2013年05月30日 18:54 #2 作者: Joomla之门
答案:
1:是
2:是
3:是

付费下载 Joomla 3 扩展汉化版: 我要付费支持 Joomla 之门!
下列用户已致谢:: gallant523

登录 或者   注册一个会员帐号 来参与讨论