登录 注册

登录

问题 请问,Apahce版本对joomla有没有影响?

更多
2010年01月30日 20:25 #1 作者: joomlaPVC
最近买的ix主机空间,Apache居然是1.3.3.4的,而最新版已经是2.x了。

登录 或者   注册一个会员帐号 来参与讨论

更多
2010年02月07日 22:40 #2 作者: bithost
运行应该没有太大问题,但是会存在安全隐患,apache1.3已经宣布结束生命周期。

想让你的Joomla网站更快吗?使用Bithost 合租空间 www.bithost.cn
完全兼容Joomla,电信网通美国三线空间。
另有美国合租空间(独立IP)
Email webmaster+bithost.cn
QQ 48269819
可以试用 可以月付

登录 或者   注册一个会员帐号 来参与讨论

版主: bithost