登录 注册

登录

问题 求助1.5安装插件后不能登录

更多
2009年04月18日 10:59 - 2009年04月18日 11:03 #1 作者: 圣骑士夜猫子
救命啊
今天在本站下了个类似“百度知道”的插件
装上一段时间发现后台和前台都不能用管理员登录了,提示:
Warning: plgAuthenticationUcenter::require_once(C:\wamp\www\Joomla\ucenter\data\config.inc.php) [function.plgAuthenticationUcenter-require-once]: failed to open stream: No such file or directory in C:\wamp\www\Joomla\plugins\authentication\ucenter.php on line 63

Fatal error: plgAuthenticationUcenter::require_once() [function.require]: Failed opening required 'C:\wamp\www\Joomla\ucenter\data\config.inc.php' (include_path='.;C:\php5\pear') in C:\wamp\www\Joomla\plugins\authentication\ucenter.php on line 63
请大家帮我看看
现在已经崩溃了。。
对了
搜索了一下看了phpmyadmin的
在jos_plugins 看了下Authentication - Joomla 的published 也是1~

登录 或者   注册一个会员帐号 来参与讨论

更多
2009年04月18日 16:15 #2 作者: 圣骑士夜猫子
只能把数据库备份放回去了
这些很多新东西没有了
55555555

登录 或者   注册一个会员帐号 来参与讨论