登录 注册

登录

问题 使用Joomla! 1.5.14 [Wojmamni ama naiki] 简繁中文深入汉化版 时,安装不能继续。

更多
2009年10月25日 10:31 #1 作者: hlsq
到了第4步,数据库那里就不能点下一步了。IE有个提示。

登录 或者   注册一个会员帐号 来参与讨论

更多
2009年10月28日 08:36 #2 作者: Pooh
用Firefox浏览器安装吧,一般不会出错,也不假死,装完再用IE

登录 或者   注册一个会员帐号 来参与讨论

更多
2009年11月02日 08:58 #3 作者: hataoj
我也遇到了这个问题,到了第四步就不能继续,但是我没有报错。应该不是浏览器的问题吧,我用了chrome,Firefox,IE8,the world四个浏览器都试过了,都是一样的问题。而且,很诡异的是我之前安装成功了。
期待有人能够解决这个问题。

登录 或者   注册一个会员帐号 来参与讨论