登录 注册

登录

问题 请教My Blog组件怎么设置编辑器

更多
2009年03月18日 21:57 - 2009年03月18日 22:31 #1 作者: Pooh
joomla 1.5.9使用的编辑器JCE1.5.1
My Blog是2.0.1 Build 286
当要新增内容或编辑内容时,便跳出index.php提示,好像没装编辑器,请问该怎么解决,谢谢
最后修改: 2009年03月18日 22:31 由 ericwzy.

登录 或者   注册一个会员帐号 来参与讨论

更多
2009年04月13日 16:32 #2 作者: imleep7777
跳出index.php是不是提示你下载?如果是这样就是你的浏览器不支持ajax

登录 或者   注册一个会员帐号 来参与讨论

更多
2010年06月12日 12:05 #3 作者: Yeslin
提示错误,没发现编辑器,有人知道怎么处理么?

机柜租用 服务器托管
臻万: www.beeteam.cn
www.beeteam.net
YES!ISP www.yesisp.cn
www.beeteam.com.cn
中国创业投资网: www.cn-8.com

登录 或者   注册一个会员帐号 来参与讨论