登录 注册

登录

问题 安装kunena后进入不了论坛。

更多
2009年08月29日 22:11 #1 作者: yesilike
出现错误,提示:

Warning: require_once(/.........../components/com_mypms/class.mypms.php) [function.require-once]: failed to open stream: No such file or directory in /......../components/com_kunena/kunena.php on line 189

Fatal error: require_once() [function.require]: Failed opening required '/........../components/com_mypms/class.mypms.php' (include_path='.:/usr/local/php-fcgi/lib/php') in /........./components/com_kunena/kunena.php on line 189

登录 或者   注册一个会员帐号 来参与讨论